Aller au contenu
BenjyNet

Fibaro Switch 2 - FGS-213 / FGS-223

Recommended Posts

 Ce ne sont pas les bons interrupteurs, il te faut en fait des poussoirs à voyant (avec les deux bornes du voyant libres de potentiel).

@Lazer en parle ici (ne tiens pas compte du module FGD).

https://www.domotique-fibaro.fr/topic/171-fibaro-module-dimmer-fgd-211/?do=findComment&comment=21177

Il te faut ramener au bouton, le neutre, la phase, le retour poussoir S1 et le retour lampe Q1.

Partager ce message


Lien à poster
Partager sur d’autres sites

 Oui, on a pas l'air mal.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok, merci. En revanche, en y regardant de plus près, il semble que les broches du 67668 soient trop écartées pour le 67034. Est ce que ne serait pas plutôt le 67688 qu'il faudrait ?

Modifié par arnog23

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, je viens de maquetter avec un inter 67034, un voyant témoin 67688 et un FGS223 et ça fonctionne nickel :-)

 

Y a plus qu'à brancher tout cela.

 

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

 Bizarre, il me semblait t'avoir répondu pour l'écartement du voyant, en fait c'est l'ancien modèle qui était plus large (ils ne fournissent plus que le nouveau maintenant). Je ne comprend toujours pas où est passée ma réponse mais tant mieux si ça fonctionne. :60:

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce fut un peu chaud pour caser tout les fils supplémentaires dans la boite de 50 mais c'est passé :-)

 

Je peux enfin savoir si mes lumières extérieures sont allumées en un clin d'œil :-)

 

Merci.

 

 

IMG_3372.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

 Bravo @arnog. :bravo:

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Petite question... Je galère pour le branchement de 2 modules FGS 223...

Une fois connectés au neutre & phase, impossible de les inclure. Je me demande s'ils ne sont pas grillés... ou si je suis juste nulle en éléctricité...

Ma question : comment vérifier simplement si un module est grillé ?

Partager ce message


Lien à poster
Partager sur d’autres sites

 Je pense que c'est lié aux dernières mises à jour de la HC2 qui ne veulent plus ajouter de modules.

Pour tester ton module, tu peux lui ajouter une lampe entre le neutre et Q1 et lui simuler un bouton avec un bout de fil entre L et S1.

Si tu maintiens ce contact, ça représente un bistable, et si tu les relies brièvement, ça ressemble à un momentané.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

@Drago as tu essayer de les exclures avant de les inclures.. ?

Envoyé de mon SM-N950F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci@did je vais tester ça.
Oui, J ai essayé d'exclure mais rien ne se passe.

Envoyé de mon SM-A530F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

×