Aller au contenu
MAM78

Fibaro FGT-001 - Vanne Thermostatique

Recommended Posts

Bon j'essaierai une dernière fois avec du wd40 mais comme tu dit plastique sur métal moyen, je ne comprends pas pourquoi ils ont fait ça en plastique.

Et pourtant je suis loin de faire ça comme une brute. 

Si ça ne va pas je verrais ça avec un plombier pour soit voir si je fais quelquechose de travers ( meme si je ne penses pas quand même, il s'agit de visser... ) soit changer toutes les pièces, mais bon j'en ai 10, ça va me coûter un bras... j'en avais 3 à faire de toute manière avec des vannes non thermostatiques.

Et sur la photo on voit mal, le pas de vis n'est pas complètement bouffé, j'arrive a visser sur les adaptateurs sans problème, je montrai le morceau qui s'effilochait plus. Il est juste un peu sale car le pas de vis du radiateur était un peu gras. 

Modifié par Tromal

Partager ce message


Lien à poster
Partager sur d’autres sites

Sinon tu fais comme moi, tu changes les vannes.

Partager ce message


Lien à poster
Partager sur d’autres sites

la vanne est sorti il y a maintenant qq années.. et étant un peu flemmard je n'ai pas lu les 9 pages de commentaires :)

 

Quel est votre retour sur ce produit en 2020 ?

Les bugs du debut sont corrigé ?

 

que conseillez vous sinon comme vannes ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello!

 

Pour les motivés qui ont toujours les vannes Fibaro, j'ai un soucis récent avec les miennes : bien avant l'alerte de batterie à recharger, j'ai les moteurs qui n'ont plus assez de jus pour fonctionner. Du coup, au petit matin, à l'heure consignée, la vanne s'ouvre, puis quand la pièce est à température, plus assez de jus pour se refermer! Et sans alerte du côté de la box, ni pour me dire qu'il faut recharger la vanne, ni pour me dire que le moteur est resté insensible à la demande et que donc, mes radiateurs s'en donnent à coeur joie!!!

 

Ce qui m'oblige, évidemment, à être doublement attentif au niveau de charge des vannes.

 

Ca vous dit quelque chose? Vous avez rencontré le même problème? Vous avez une (piste de) solution?

 

Bonne soirée à tous!

 

Le 27/04/2020 à 10:38, ArTi69 a dit :

la vanne est sorti il y a maintenant qq années.. et étant un peu flemmard je n'ai pas lu les 9 pages de commentaires :)

Mais c'est pas bien ça @ArTi69 !  Tu aurais appris qu'il faut faire attention au pas de vis femelle en plastique qui n'aime pas celui, mâle, en métal. Et ... bah pas grand chose d'autre d'actuel, vu que les problèmes du début sont solutionnés par le dernier firmwares.

 

Le 27/04/2020 à 10:38, ArTi69 a dit :

Quel est votre retour sur ce produit en 2020 ?

Les bugs du debut sont corrigé ?

Donc, oui, depuis le dernier firmware plus de bugs vraiment gênants à part celui récent qui m'arrive maintenant, mais c'est peut-être lié à un autre problème de la box, on verra le retour de nos amis du forum... Le plus gros bonus c'est la température de la pièce qui est remontée par la vanne si on n'y connecte pas la sonde externe Fibaro en Bluetooth. Au début on n'avait pas cette info et vu la vitesse à laquelle ces sondes externes consomment leurs piles bouton, il vaut mieux régler comme il faut le delta du thermostat interne aux vannes et se fier à lui, en déconnectant les sondes (ou faire des scènes avec d'autres sondes mais c'est moins pratique).

 

Hormis cela, le retour sur le produit en 2020 ... Un vrai bonheur (... quand ça marche, hein ...). Les calendriers pour les différentes zones de chauffage font le boulot, les réglages manuels par zones (qui peuvent évidemment inclure plusieurs vannes) prennent le dessus sur le calendrier quand on le veut, facilement, avec la température et la durée de notre choix, et pour ma part j'ai mis un Single Switch Fibaro sur le circulateur de ma chaudière ce qui me permet d'avoir une gestion de chauffage entièrement gérée par la domotique. Je le répète, un vrai bonheur, et surtout un gros gros changement sur la consommation de combustible.

 

Le 27/04/2020 à 10:38, ArTi69 a dit :

que conseillez vous sinon comme vannes ?

Là par contre, aucune idée! Si quelqu'un d'autre a un meilleur produit à conseiller ... Pour ma part j'ai testé les Eurotronic Spirit (modèle identique aux Aeotec ZWA021 je pense) mais d'une part je ne les trouve pas plus justes ou fiables que les Fibaro, d'autre part je continue à préférer les batteries aux piles, et de loin!

 

Bon, je sais, ça fait 6 mois que la question a été posée, mais je suis sûr que ce retour servira à l'une ou l'autre personne. Merci d'excuser le déterrage de topic pour ceux que ça dérangerait éventuellement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello

problème avec ma vanne aujourdhui

elle était étrangement en dead node - quand je tente de changer la température aucune réaction (pas de couleur etc...)

je tente de la charger - l'anneau se met à clignoter rouge (= normal) et passe meme au vert âpres un certain temps

 

mais toujours aucune réaction si je tourne la tête, aucune réaction si je triple click etc...

j'ai tenté un soft reconfigure mais impossible

je tente de l'exclure impossible ...

 

elle doit être morte

c'est quand meme la loose, elle date de SEPT 2018 ... c'est pas si vieux que ca...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi j'ai 9 devolo depuis plus de 5ans jamais aucun soucis. Le seul reproche si s'en est un elles ne sont pas zwave plus


Envoyé de mon BLA-L29 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

×