Aller au contenu
MAM78

Fibaro FGT-001 - Vanne Thermostatique

Recommended Posts

Bon j'essaierai une dernière fois avec du wd40 mais comme tu dit plastique sur métal moyen, je ne comprends pas pourquoi ils ont fait ça en plastique.

Et pourtant je suis loin de faire ça comme une brute. 

Si ça ne va pas je verrais ça avec un plombier pour soit voir si je fais quelquechose de travers ( meme si je ne penses pas quand même, il s'agit de visser... ) soit changer toutes les pièces, mais bon j'en ai 10, ça va me coûter un bras... j'en avais 3 à faire de toute manière avec des vannes non thermostatiques.

Et sur la photo on voit mal, le pas de vis n'est pas complètement bouffé, j'arrive a visser sur les adaptateurs sans problème, je montrai le morceau qui s'effilochait plus. Il est juste un peu sale car le pas de vis du radiateur était un peu gras. 

Modifié par Tromal

Partager ce message


Lien à poster
Partager sur d’autres sites

Sinon tu fais comme moi, tu changes les vannes.

Partager ce message


Lien à poster
Partager sur d’autres sites

la vanne est sorti il y a maintenant qq années.. et étant un peu flemmard je n'ai pas lu les 9 pages de commentaires :)

 

Quel est votre retour sur ce produit en 2020 ?

Les bugs du debut sont corrigé ?

 

que conseillez vous sinon comme vannes ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello!

 

Pour les motivés qui ont toujours les vannes Fibaro, j'ai un soucis récent avec les miennes : bien avant l'alerte de batterie à recharger, j'ai les moteurs qui n'ont plus assez de jus pour fonctionner. Du coup, au petit matin, à l'heure consignée, la vanne s'ouvre, puis quand la pièce est à température, plus assez de jus pour se refermer! Et sans alerte du côté de la box, ni pour me dire qu'il faut recharger la vanne, ni pour me dire que le moteur est resté insensible à la demande et que donc, mes radiateurs s'en donnent à coeur joie!!!

 

Ce qui m'oblige, évidemment, à être doublement attentif au niveau de charge des vannes.

 

Ca vous dit quelque chose? Vous avez rencontré le même problème? Vous avez une (piste de) solution?

 

Bonne soirée à tous!

 

Le 27/04/2020 à 10:38, ArTi69 a dit :

la vanne est sorti il y a maintenant qq années.. et étant un peu flemmard je n'ai pas lu les 9 pages de commentaires :)

Mais c'est pas bien ça @ArTi69 !  Tu aurais appris qu'il faut faire attention au pas de vis femelle en plastique qui n'aime pas celui, mâle, en métal. Et ... bah pas grand chose d'autre d'actuel, vu que les problèmes du début sont solutionnés par le dernier firmwares.

 

Le 27/04/2020 à 10:38, ArTi69 a dit :

Quel est votre retour sur ce produit en 2020 ?

Les bugs du debut sont corrigé ?

Donc, oui, depuis le dernier firmware plus de bugs vraiment gênants à part celui récent qui m'arrive maintenant, mais c'est peut-être lié à un autre problème de la box, on verra le retour de nos amis du forum... Le plus gros bonus c'est la température de la pièce qui est remontée par la vanne si on n'y connecte pas la sonde externe Fibaro en Bluetooth. Au début on n'avait pas cette info et vu la vitesse à laquelle ces sondes externes consomment leurs piles bouton, il vaut mieux régler comme il faut le delta du thermostat interne aux vannes et se fier à lui, en déconnectant les sondes (ou faire des scènes avec d'autres sondes mais c'est moins pratique).

 

Hormis cela, le retour sur le produit en 2020 ... Un vrai bonheur (... quand ça marche, hein ...). Les calendriers pour les différentes zones de chauffage font le boulot, les réglages manuels par zones (qui peuvent évidemment inclure plusieurs vannes) prennent le dessus sur le calendrier quand on le veut, facilement, avec la température et la durée de notre choix, et pour ma part j'ai mis un Single Switch Fibaro sur le circulateur de ma chaudière ce qui me permet d'avoir une gestion de chauffage entièrement gérée par la domotique. Je le répète, un vrai bonheur, et surtout un gros gros changement sur la consommation de combustible.

 

Le 27/04/2020 à 10:38, ArTi69 a dit :

que conseillez vous sinon comme vannes ?

Là par contre, aucune idée! Si quelqu'un d'autre a un meilleur produit à conseiller ... Pour ma part j'ai testé les Eurotronic Spirit (modèle identique aux Aeotec ZWA021 je pense) mais d'une part je ne les trouve pas plus justes ou fiables que les Fibaro, d'autre part je continue à préférer les batteries aux piles, et de loin!

 

Bon, je sais, ça fait 6 mois que la question a été posée, mais je suis sûr que ce retour servira à l'une ou l'autre personne. Merci d'excuser le déterrage de topic pour ceux que ça dérangerait éventuellement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello

problème avec ma vanne aujourdhui

elle était étrangement en dead node - quand je tente de changer la température aucune réaction (pas de couleur etc...)

je tente de la charger - l'anneau se met à clignoter rouge (= normal) et passe meme au vert âpres un certain temps

 

mais toujours aucune réaction si je tourne la tête, aucune réaction si je triple click etc...

j'ai tenté un soft reconfigure mais impossible

je tente de l'exclure impossible ...

 

elle doit être morte

c'est quand meme la loose, elle date de SEPT 2018 ... c'est pas si vieux que ca...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi j'ai 9 devolo depuis plus de 5ans jamais aucun soucis. Le seul reproche si s'en est un elles ne sont pas zwave plus


Envoyé de mon BLA-L29 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

j'ai acheté une tete thermostatique Fibaro et je ne sais pas quel adaptateur je dois acheter car ceux présent ne fonctionnent pas. Merci de votre aide

 

Sébastien

 

image0.thumb.jpeg.27b354ba933b94ecd1cc526982bf4181.jpeg

image1.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut !
J’ai pas vu ton message désolé
Tu as toujours le problème ou tu t’en es sorti ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut !
J’ai pas vu ton message désolé
Tu as toujours le problème ou tu t’en es sorti ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut !
J’ai pas vu ton message désolé
Tu as toujours le problème ou tu t’en es sorti ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut !
J’ai pas vu ton message désolé
Tu as toujours le problème ou tu t’en es sorti ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut !
J’ai pas vu ton message désolé
Tu as toujours le problème ou tu t’en es sorti ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

J'ai installé une vanne mais je ne trouve pas où calibrer la tête que ce soit dans le Home Center ou l'application Android.

 

J'ai essayé à partir du menu mais ça n'a pas l'air de fonctionner.

 

Je veux faire une calibration parce je l'ai réglé sur 23° et il fait 22° sans qu'elle ne s'ouvre.

 

J'ai dû la monter à 25° pour qu'elle s'ouvre.

 

Merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 22/10/2020 à 21:23, GCaster a dit :

 

D

 

Hormis cela, le retour sur le produit en 2020 ... Un vrai bonheur (... quand ça marche, hein ...). Les calendriers pour les différentes zones de chauffage font le boulot, les réglages manuels par zones (qui peuvent évidemment inclure plusieurs vannes) prennent le dessus sur le calendrier quand on le veut, facilement, avec la température et la durée de notre choix, et pour ma part j'ai mis un Single Switch Fibaro sur le circulateur de ma chaudière ce qui me permet d'avoir une gestion de chauffage entièrement gérée par la domotique. Je le répète, un vrai bonheur, et surtout un gros gros changement sur la consommation de combustible.

 

 

Bonjour @GCaster.

Le post date d'un peu, mais peux-tu donner un peu de détail sur la manière dont tu gères le circulateur de la chaudière? Je suis en train de remplacer mes vannes par les FGT-001 et sauf erreur il n'y pas de retour de la position des vannes!

Merci par avance.

Modifié par MichelR

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement, gros bazar sur la mise à jour 4.9 des FGT-001. Mise à jour OTA suspendue.

 

J'ai eu chaud, hier j'ai lancé les mises à jour pour passer en 4.7. Heureusement que ce n'était pas la 4.9 qui bloque dans certain cas totalement les FGT-001.

 

Voir article suivant sur le forum officiel :  https://forum.fibaro.com/topic/56826-update-to-49-fails-and-fgt-is-unresponsive/?tab=comments#comment-239689

 

Si quelqu'un a le changelog de la 4.9 ça m'intéresse ;)

 

Une version 5 à suivre. 

Modifié par MAM78

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai trouvé le changelog :

  • Optimized battery life time.
  • Signalization of battery loading fault added - pulsating magenta color. In this case, the charger or cable should be replaced, as they may be damaged and do not provide a constant power supply.

Partager ce message


Lien à poster
Partager sur d’autres sites

Depuis la migration de ma vanne de la HC2 vers la HC3, je constate que la régulation du chauffage est beaucoup moins proche de ma programmation, quelle ne l'était sur la HC2. Voir graphs ci-dessous.

 

Je constate :

  • que la représentation "Définir la valeur en rose" qui devrait correspondre à ma programmation varie énormément et n'est pas représentatif de celle-ci. Notamment celle qui commence à partir de 6h alors quelle ne devrait débuter qu'à partir de 10h.
  • que les mesures de température "en bleu" ne sont pas vraiment alignées ni sur la ligne rose, ni sur la programmation, particulièrement les mesures de température entre 18 et 21h qui ne correspondent pas à la programmation. 

Sur la HC2, je ne constatait autant d'écarts. C'était relativement fidèle à la programmation. Et la courbe "Target" correspondait parfaitement à la programmation. Voir graph ci-dessous.

 

Auriez-vous une explication ?

  • Est-ce lié à des détections de présence ?
  • Un aprentisage/étalonnage qui va se faire dans le temps ?
  • Autres ?

Mesures sur les dernières 24H :

 

image.thumb.png.62df1435970a9a0fcc32a86e8dd08058.png

 

Programmation correspondante :

image.thumb.png.f8ed556d000d9bc37bd2a3413549bb73.png

 

Historique sur la HC2 :

image.thumb.png.a12c4d334055bd4ee944bc91c47e76fd.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous. Je vois que les têtes thermostatiques Fibaro GTT-001 et FGTSP-001 ne sont plus vendues par certains revendeurs en France suite à des problèmes de fiabilité. Quel autre produit choisir et compatible avec la HC3 ? En effet je dois mettre en place 20 têtes thermostatiques et je ne veux pas me tromber.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi j'ai 9 danfoss lc13 j'en suis super content depuis plus de 8 ans

Envoyé de mon BLA-L29 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai les danfoss  (6) et les fibaro (4), et aucun problème avec ... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de lire le sujet et j'ai besoin d'un Doliprane. 

 

Pourquoi vendre la tête sans fournir le capteur externe avec, sachant que cette tête n'est pas en mesure de relever la température elle même ? (Hors mis de détecter une baisse subite)

 

Pourquoi cette tête n'affiche pas la température sur le tableau de bord fibaro ? Sont état ouvert ou fermer ?

 

Et pourquoi ne veut t'elle pas lire un capteur de température autre que le truc qu'ils vendent en option ?

 

Je compte m'équiper mais je trouve un peut foufou l'utilisation de ce jouet. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 23/03/2022 à 12:25, mprinfo a dit :

Moi j'ai 9 danfoss lc13 j'en suis super content depuis plus de 8 ans

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

Hello, tu as la version lc13 avec remonté d'information vers la box domotique ? Fonctionne bien sûr HC3 sans bidouiller comme un cinglé ? Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

×