Aller au contenu
Shyrka973

Greenwave - Multiprise Powernode 6

Recommended Posts

Le 13/08/2019 à 16:47, angusperde a dit :

J' ai bien 2 Powernode Greenwave, qui marchait bien sur ma première HC2.

Depuis que j' ai du changer de HC2, impossible de les réutiliser.

 

- J' ai d' abord tenté un Reset :

. Press + Hold Power Sur Plug Powernode,

. Puis, Appuyer 5 '' Power Powernode.

La, la Powernode aurait du tournoyer en vert 5 SECONDES : mais ce n' a pas été le cas....

Bref je n' arrive pas à Resetter mes Powernodes Greenwave.

 

Si qqu' un pouvait m' aider.....

 

Merci à vous.

J' ai finalement réussi.....

J' ai du faire un Recovery de ma box HC2 et les inclusions ont fonctionnées....

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de faire l'acquisition de cette multiprise.

 

Mais j'ai, une chose curieuse, j'ai 7 devices numérotés de 0 à 6 (pour 6 prises). Voir image ci-dessous.

 

J'ai d'abord supposé que le premier device (0) était un device virtuel pour piloter l'ensemble des prises en une fois, mais le device (0) inter-agit seulement sur la première prise (1).

 

Est-ce que vous avez également le même comportement ?

 

image.thumb.png.bad04c22bd9662a297300ad9a96f6cfe.png

 

 

Modifié par Lazer
Sujet fusionné

Partager ce message


Lien à poster
Partager sur d’autres sites

où as-tu pu l'avoir ? D'occasion ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bien joué.

 

Je ne peux pas tester, ça éteindrait le PC qui me sert à taper....

Et encore pire si je fais ça sur le PC de Madame, là je t'explique pas le drame....

 

Mais bon tu t'en moques, tu peux le cacher dans l'interface et l'oublier. C'est ce que je fais, et pas que pour la Greenwave (c'est pareil pour les FGS notamment)

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok, merci @Lazer pour ton retour, je m'inquiétais que ma multiprise avait un défaut. 

Partager ce message


Lien à poster
Partager sur d’autres sites

×