Aller au contenu
ppcalou40

Extinction après initialisation

Recommended Posts

Bonjour,

 

Je rencontre un problème avec ma HC2.

 

Voyant la box éteinte, j'ai débranche mon alimentation puis rebranché l'ensemble.

La box entre en phase d'initiation, les LEDs se figent les unes après les autres, après la dernière toutes les LEDs s'éteignent puis rien... Tout s'éteint.

Le support fibaro m'a indiqué de changer la pile CR2032 de la box.

 

Qu'en pensez-vous ?

 

Envoyé de mon ONEPLUS A6003 en utilisant Tapatalk

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

là comme ça je dirais la même chose, car j'ai connu ça également...

 

ça te coûtera pas grand chose.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de changer la pile et j''ai un doute .... sur quel USB la clé recovery !!69bec16d87489c5507ab44614e11b442.jpg

Envoyé de mon ONEPLUS A6003 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

 La clef Recovery ne sert plus à rien si tu es sur une version récente.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Même soucis ici aujourd'hui,

Initialisation avec toutes les leds puis extinction totale.

Je n'ai pas de CR2032 avec fils en stock... j'attends la livraison dans la semaine (j'irais quand même voir a bricotruc ou a Leroymachin au cas où...)

 

Je vais essayé de faire ça vite parce que le WAF va tomber rapidement si le chauffage de la salle de bain ne s'allume pas XD (le reste est sur un Nest donc ça ira)

Partager ce message


Lien à poster
Partager sur d’autres sites

Après moultes péripéties pour trouver la pile, je l'ai changé ce soir et ... ça marche!

 

Enfin... j'ai pu me connecter avec mon app une fois mais c'est tout et par le PC je n'arrive pas a me connecter dessus (connexion échouée sur FF) malgré que la box réponde au ping.

 

Je continue mes tribulations mais remplacement de la pile a fait rallumé quelques leds!

Modifié par gorn

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut gorn, 

Je ne sais pas si mon problème est similaire au tiens (Perte connexion HC2 avec réseau dans la même partie du forum) mais moi je tente un changement d'alimentation (elle arrive demain). 

En parallèle je vais commander une pile par précaution... 

De ton côté peut-être tester avec une autre alim ? 

Bonne journée

Partager ce message


Lien à poster
Partager sur d’autres sites

Je sais pas trop, j'ai toujours des soucis, j'ai l'impression que la box reboot de temps a autre et je n'ariive pas a faire la maj...

Aujourd'hui les lumières extérieures ne se sont pas éteinte malgré leur gestion dans GEA...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut les gars,

 

J'ai un problème similaire, à chaque fois qu'il y a une coupure de courant, je galère pour redemarrer mon HC2.

Pouvez-vous me dire si mon pb est le même que vous ?  voir lien vidéo : https://youtu.be/Pgd78SS9Y_s

 

si oui, quel modèle de pile avez vous acheté ?

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, mikael2235 a dit :

à chaque fois qu'il y a une coupure de courant

Cela laisse sous-entendre que c'est fréquent.

Et tu n'as pas d'onduleur ?
C'est risqué....

Partager ce message


Lien à poster
Partager sur d’autres sites

Clair que la, elle va finir pas ne vraiment pas apprécier...

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello, 

 

bon ça ne répond pas à ma question, j'ai déjà un onduleur mais il est full

concernant les pannes de courant, je dirai que c'est dans la "normale", environ 2 par an. et j'ai mon HC2 depuis 7 ans maintenant. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne sais pas répondre à ta question, mais sans visu de l'affichage sur l'écran, c'est difficile de diagnostiquer.

Les diodes bleues sont plus décoratives que réellement utiles.

Partager ce message


Lien à poster
Partager sur d’autres sites

ok d'accord, bon j'ai commandé une nouvelle pile CR2032 pour le Bios, on verra si ça résoud le problème

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai reçu ma pile CR2032 que je me suis empressé de changer. Résultat idem !!!

J'ai donc "juste" enlevé la clé USB recovery, et la le HC2 a redémarré...

 

Pouvez vous me confirmer que la clé USB ne sert plus avec les firmware recent ?? Je l'ai vu sur le forum dans un post.

Partager ce message


Lien à poster
Partager sur d’autres sites

hello,

 

Petite question qui a peut-être deja été postée. il faut juste acheter une pile CR2032 ou faut il aussi faire une soudure ou utiliser un fil?

 

Merci a+

 

été

Modifié par Lorenzo

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir, 

Personnellement je me suis fait avoir au premier coup j'ai acheté une pile seule... Si coup a part maîtriser la soudure on en fait rien. 

Par contre si tu cherche sur le net ou chez un fournisseur près de chez toi une cr2032 pour cmos tu la trouvera toute prête avec le connecteur. 

J'espère avoir pu t'aider. 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

×