Aller au contenu

Recommended Posts

Ah bah tu sais moi.... je vais au bout du truc avant d'abdiquer

Partager ce message


Lien à poster
Partager sur d’autres sites

C’est dommage et frustrant car le produit est vraiment sympa.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu n'imagines même pas comme ça me gonfle

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 22 heures, Krikroff a dit :

C’est dommage et frustrant car le produit est vraiment sympa.

c'est vrai que c'est un très beau produit. 

S'i était fiable, j'aurais craqué.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous. ça y est. J'ai eu le retour de Fibaro suite à l'envoi de mon intercom. Ils m'ont fait un échange. Du coup je me retrouve avec un truc qui a été reconditionné mais il a l'avantage de fonctionner. et j'ai même eu droit à une boîte de caramels polonais (pas mauvais d'ailleurs)

Par contre j'ai réussi à le paramétrer sur mon iPad. J'ai réussi à y accéder avec mon Smartphone android. Mais je n'arrive pas à le configurer sur la HC2. Je peux sélectionner l'IP, je rentre les infos de connexion mais rien d'autre ne se passe et le SN et la version du Frimware qui devrait apparâitre ne sont pas là et la vidéo ne remonte pas. Une idée ?

Merci les gars

Partager ce message


Lien à poster
Partager sur d’autres sites

Yannick

video: as tu penser à valider le certificat pour la vidéo intercom.

 

Sur quel version es tu sur ton HC2?!

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut @q.philippe c'est bon j'ai réussi au bout de plusieurs tentative. Tout fonctionne. Par contre, est-ce normal que après plusieurs heures d'inactivité, l'intercom ne soit plus accessible ? ni depuis la HC2, ni depuis l'appli android. Le seul moyen de la réveiller c'est de prendre l'ipad, de se délogger et de se relogger. sinon rien à faire rien ne se passe.
Merci pour votre aide les amis

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui c'est tout à fait normal et constaté .. parfois il est nécessaire de rebooter le portier

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça se moque :-)

Envoyé de mon BND-L21 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Yannick a dit :

Salut @q.philippe c'est bon j'ai réussi au bout de plusieurs tentative. Tout fonctionne. Par contre, est-ce normal que après plusieurs heures d'inactivité, l'intercom ne soit plus accessible ? ni depuis la HC2, ni depuis l'appli android. Le seul moyen de la réveiller c'est de prendre l'ipad, de se délogger et de se relogger. sinon rien à faire rien ne se passe.
Merci pour votre aide les amis

 

Bonjour @Yannick je te confirme que je n'ai jamais eu ce phénomène, comment as tu connecté ton intercom RJ ou Wifi ? Perso je suis en ethernet et POE et vraiment jamais eu ce problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai même du le débrancher carrément. Il était planté complet. Aucune action possible même pas appuyer sur le bouton de la sonnette. Il est branché en ethernet POE également. Pour l'instant je suis en mode test donc pas installé à l'extérieur. Bizarre... à suivre

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, Yannick a dit :

Par contre, est-ce normal que après plusieurs heures d'inactivité, l'intercom ne soit plus accessible ?

oui, c'est pour t'insiter à l'utiliser, Donc mets une pancarte sur ton trottoir pour demander à chaque passant de sonner

  • Like 2

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Yannick a dit :

J'ai même du le débrancher carrément. Il était planté complet. Aucune action possible même pas appuyer sur le bouton de la sonnette. Il est branché en ethernet POE également. Pour l'instant je suis en mode test donc pas installé à l'extérieur. Bizarre... à suivre

j'ai mis "haha", mais en fait je compatis de tous tes soucis.

Pourtant tu ne m'as pas donné ton adresse pour que je t'envoie mes chats noirs

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Si ce ne sont que des chats noirs, tu as de la chance @jojo !

Ils n'ont pas faits des petits ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

@Yannick C'est étrange cette histoire, nous sommes quelques uns à avoir ce jouet là et jamais lu/vu ce problème voici la version du mien au cas ou  4.1.4_85_e0ec43a_REL. Tu n'as pas un conflit d'adresse ip qui ferait que ça se barre en sucette à un moment donné? Je peux te garantir que depuis la dernière MAJ du firmware et elle commence à dater, je n'ai jamais eu un seul plantage et aucun appel manqué, sauf 1 mon tel était en mute... Tu ne peux pas l'isoler de ton réseau pour vérifier qu'il n'y ait pas qlq chose qui gênerait ? avoir 2 intercom HS coup sur coup ça ne serait vraiment pas de chance :(

Peut être également essayer en wifi pour éliminer un éventuel problème de câblage. 

Tiens nous au jus.

Modifié par TonyC
  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

@TonyC, donc pour toi l intercom fonctionne nickel maintenant ? Plus de bugs plus de rates?

Envoyé de mon BND-L21 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

@pepite non vraiment stable à mort depuis l'update qui date de plusieurs mois, donc non pas de bugs, comme dis plus haut je n'ai jamais raté un appel, ou alors je n'ai pas eu d'avis de passage. Mais pour info l'intercom m'envoie une notification pour que je puisse vérifier si j'ai un appel loupé, j'avais fait ça à l'époque lorsque l'appli ne réagissait pas dans 100% des cas, j'ai gardé la notification, et je n'ai jamais plus reçu de notification en constatant un appel manqué. L'appli est encore perfectible sur son aspect réactivité (je passe sur d'éventuelles nouveautés ...) , parfois 3 à 5 secondes de lag c'est pas top mais ça reste acceptable sauf si le livreur est garé en double file et que c'est l'heure ou ils alignent ...

Modifié par TonyC

Partager ce message


Lien à poster
Partager sur d’autres sites

Il fonctionne également nickel pour moi :60:.

 

Je vous confirme que la 4.1.4_85_e0ec43a_REL est bien la dernière màj disponible.

 

@Yannick L'intercom est sensible aux coupures réseau en tout genre peut-être une piste. 

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous,

 

Je vais bientôt acquérir l'Intercom mais j'ai des questions.

 

Les 2 sorties relais permettent-elles le contact sec ? J'en aurais besoin de 2, si non est-ce que pourrais mettre des relais pour avoir du contact sec ?

 

Ou sinon je garde mon FGS-222 à condition que ce ne soit pas trop compliqué pour que l'Intercom le déclenche ?

 

Merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

idem pour moi, Intercom parfaitement stable depuis la dernière maj !

... et en effet, l'Intercom est très sensible aux coupures réseaux !!!

 

TheRevolutioner > les 2 relais sont des "contacts secs" mais j'ai malgré tout gardé mon système à base de FGS pour l'ouverture/fermeture du portail 

 

Stef

 

Modifié par couillerot

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,
Il aura fallu un peu de temps pour le stabiliser. Tant mieux mais quel.dommage au vu du prix.

Envoyé de mon BND-L21 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 15/03/2019 à 18:55, TonyC a dit :

@Yannick C'est étrange cette histoire, nous sommes quelques uns à avoir ce jouet là et jamais lu/vu ce problème voici la version du mien au cas ou  4.1.4_85_e0ec43a_REL. Tu n'as pas un conflit d'adresse ip qui ferait que ça se barre en sucette à un moment donné? Je peux te garantir que depuis la dernière MAJ du firmware et elle commence à dater, je n'ai jamais eu un seul plantage et aucun appel manqué, sauf 1 mon tel était en mute... Tu ne peux pas l'isoler de ton réseau pour vérifier qu'il n'y ait pas qlq chose qui gênerait ? avoir 2 intercom HS coup sur coup ça ne serait vraiment pas de chance :(

Peut être également essayer en wifi pour éliminer un éventuel problème de câblage. 

Tiens nous au jus.

Salut @TonyC, je confirme que c'est étrange. J'ai bien la dernière version de FW. Depuis samedi matin où j'ai dû une nouvelle fois débrancher et redémarrer le bouzin, il est stable. et accessible. J'ai l'impression, comme c'est un bignou reconditionné, que l'un des borniers des connecteurs réseau sur l'intercom ne bloque pas le câble. et j'ai peur que cela ne fasse pas tout le temps contact. Je vais vérifier ça et essayer de stabiliser. Maintenant j'ai une autre question les p'tits gars. Il va falloir que je le mettes en place sur ma façade et là j'ai peur. Vielle bâtisse avec des murs en parpaing de 60 cms d'épaisseur, orientée plein sud et au 4 vents. Vous avez fait comment pour le protéger voter dreling dreling ? Je ne peux pas faire autrement que de le mettre en façade puisque je suis direct sur la rue, pas de portail, juste une porte d'entrée avec serrure électrique qui est reliée sur un FGS. Vous avez mis quoi en oeuvre pour le protéger du soleil et des intempéries vous ? Merci du retour

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 15/03/2019 à 18:42, jojo a dit :

j'ai mis "haha", mais en fait je compatis de tous tes soucis.

Pourtant tu ne m'as pas donné ton adresse pour que je t'envoie mes chats noirs

Salut @jojo. oh ne tinkiet pas. ce ne sont pas des soucis ça pour moi. Ce ne sont que des aléas techniques et je ne risque pas de perdre un oeil à cause de ça. j'aime pas les chats....

Partager ce message


Lien à poster
Partager sur d’autres sites

×