Aller au contenu
Alexis S.

Qubino Zmnhod1 - Micromodule Flush Shutter Dc

Recommended Posts

Regarde chez Traco Power, je crois qu'ils ont des modèles encastrables étalement, et c'est une marque super fiable.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour l'info. Ils ont effectivement ce type d'alimentation mais elle va être trop juste au niveau puissance, seulement 24W :-( et les moteurs font 25W. Celle qui doit sortir chez Powerdin doit faire 36W. Dommage.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hum étrange ça, pour mes 114x118 c’est Max. 20 W. en marche :)

 

D1B499C0-1A51-4157-AE77-32BC050506CA.thumb.png.c2bf3c9eb2e3572b6a9d5fb3a5ac7e18.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement, mais la doc étant un peu contradictoire, je m’étais dit qu'il valait mieux prendre une alim d'au moins 25W pour être sur.

Velux.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement, il vaut mieux prendre de la marge, notamment à cause du courant d'appel en début de course.

J'ai justement un alimentation 24V (chinoise, certes...) qui a déjà cramé.

Partager ce message


Lien à poster
Partager sur d’autres sites

Yep ;) c’est bien pour cela que j’ai pris une MEAN WELL IRM-30-24ST 31,2W; 24VDC; 1,3A et j’avais prévu le coup pour le câblage pendant les travaux de l’étage (boîtes et trappes d’accès) mais soit dit en passant avec le format de cette alimentation il n’y a pas de problème pour la loger proprement entre l’isolant et le placo à côté de la boîte de l’inter même si ce n’est pas idéal et pas forcément « propre ».

Sinon Traco power c’est très bon également...

Partager ce message


Lien à poster
Partager sur d’autres sites

Comme à terme j'en aurai 3 à alimenter, je pense que je vais partir sur celle ci que je devrai pouvoir installer à côté de mon tableau https://www.amazon.fr/LED-Alimentation-151W-MeanWell-LPV-150-24/dp/B01CGQRYZY

 

même si les fils apparant ça ne me plait pas trop ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 24/10/2018 à 14:35, arnog23 a dit :

Effectivement, mais la doc étant un peu contradictoire, je m’étais dit qu'il valait mieux prendre une alim d'au moins 25W pour être sur.

Velux.png

Pour info, voici le retour du support Velux qui est en contradiction avec les docs ...

 

Je fais suite à votre mail du 24.10.2018 concernant nos volets roulants électrique (SML).

  

Je vous informe que nos volets roulants fonctionnent en 24V continu, et consomme 30W en utilisation.

 

Il vaut mieux donc prendre de la marge pour les alimentations.

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Quelques petites questions à la communauté sur le zmnhcd1 220V volet roulant

  1. J'ai installé un zmnhcd1 mais aucun template... Milkshake, notifiait le 23 février 2016 qu'il n'y avait pas de template... On est bientot en 2019, est-ce toujours le cas ???
  2. Lorsque j'active les volet roulant via la box, j'ai bien l'état ouvert/fermé et l'icone qui change... Lorsque j'active le volet roulant par les boutons poussoirs.... les volets s'actionnent mais aucun état ne remonte dans la HC2... rencontrez-vous ce soucis ?
  3. Si pas de template, comment je fais la calibration du module ?

J'en ai acheté 5 :( je désespère

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je n'en ai pas mais ne pas avoir de template ne signifie pas que tu ne peux pas l'utiliser ni le configurer. Dans la doc tu dois avoir les paramètres du module que tu peux ajouter manuellement.

Peu de chance qu'un jour Fibaro ajoute les templates des Qubinos.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai reçu mon alimentation et le module est inclus sur ma box. Avant de brancher le velux dessus (Je testerai au passage le reset et vous dirai ce qu'il en est), je voudrais être sur des paramètres du module pour éviter de griller le moteur.

 

Quelqu'un pourrait-il indiquer les valeurs des paramètres du module pour que cela fonctionne ?

 

D'après ce que je comprend, il faut jouer avec les paramètres 85, 86 et peut être aussi 90 mais au fil de mes recherches, je ne suis pas sur des valeurs à utiliser.

 

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai tenté le reset et connecté le moteur avec le Qubino mais aucune réaction de celui ci. Je serai tenté de dire que le reset a fonctionné car si je rebranche le moteur sur le kux, il faut de nouveau que j'appaire la télécommande. Cela dit, peut être que le reset n'a un effet que sur l'appairage. J'ai mesuré la tension entre Q1 et Q2 et j'ai bien -23V ou + 23V pendant quelques secondes suivant que j'appuie sur le bouton haut ou bas de l'interrupteur.

Modifié par arnog23

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 10/11/2018 à 15:28, arnog23 a dit :

Bonjour,

 

J'ai reçu mon alimentation et le module est inclus sur ma box. Avant de brancher le velux dessus (Je testerai au passage le reset et vous dirai ce qu'il en est), je voudrais être sur des paramètres du module pour éviter de griller le moteur.

 

Quelqu'un pourrait-il indiquer les valeurs des paramètres du module pour que cela fonctionne ?

 

D'après ce que je comprend, il faut jouer avec les paramètres 85, 86 et peut être aussi 90 mais au fil de mes recherches, je ne suis pas sur des valeurs à utiliser.

 

Merci.

salut je te poste mon setup au cas ou il fonctionnerait chez toi.Tiens nous jus. 

Capture d’écran 2018-11-11 à 18.15.37.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ton setup ;-)

 

Dommage, je n'ai pas vu ton message plus tôt et j'ai tout remis avec le KUX. Des que je peux, je test avec les valeurs que tu donné et je vous tiens au courant. Au passage, j'ai vérifier au voltmètre, j'ai bien du +/-24V quelques secondes aux bornes du moteur lorsque j'appuie sur les boutons de l'inter. Mon câblage me semblent donc correcte.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Bon, pas mieux avec ces paramètres. J'utilise un inter legrand Monostable 67602. J'ai même essayé avec un deuxième module que j'ai sous la main et c'est la même chose. Aucune réaction du moteur. Du coup, je me demande si ce n'est pas le reset qui ne se fait pas :-( . Si je veux tester le montage sans le module, je vois pas trop comment brancher tout cela. Le +24V sur l'inter et les 2 sorties de l'inter sur les 2 fils du moteur ? Mais du coup, ou brancher le -24V ?

Modifié par arnog23

Partager ce message


Lien à poster
Partager sur d’autres sites

 Il faut juste inverser le + et le - du câble moteur.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais essayer ce week end en branchant l'alim directement sur le moteur.

 

En revanche, en discutant avec un ami qui a réussi à faire fonctionner le sien avec une batterie 24V pour tester, est ce que le type d'alimentation peut avoir une incidence ? Alimentation à découpage ou linéaire ? Je n'ai pas réussi à trouver clairement l'info pour celle que j'ai achetée (Meanwell LPV-120-24).

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ... avec mon alimentation brancher en direct (j'ai testé +24V et -24V en inversant les fils comme indiqué par @Did) sur le moteur, aucune réaction de celui-ci. J'ai l'impression que mon moteur est trop récent pour être réinitialiser ... :-(

 

J'ai quand même tenté d'avoir de l'aide auprès du support Velux pour leur demander comment réinitialiser le moteur pour le faire fonctionner par inversion de polarité, et bien sur, leur réponse est que ce n'est pas possible (même quand tu leur dit que cela fonctionne avec certain moteur). Cela dit, je ne m'attendais pas à une autre réponse de leur part ...

 

Ayant d'autre velux à équiper après celui-ci et vu la galère que c'est avec Velux, je me demande si je vais pas aller voir ailleurs que chez Velux ... Fakro par exemple qui fait des volets directement en Zwave. Ils semblent un peu plus cher mais au moins pas de bidouille à faire. Quequ'un les a t-il déjà testés ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous et bonne année,

 

Je passe sur ce thread pour avoir une confirmation.

En effet mon appartement est équipé de vieux volet velux alimenté par des transfos commandes wux 120.

 

Je souhaiterais savoir si je ne me trompe pas en voulant domotiser ces volet par l'intermédiaire des QUBINO Zmnhod1?

 

En prime (je ne suis pas un pro du cablage éléc) si quelqu'un peu me dessiner le schémat de cablage avec ce type d'intérupteur se serait le top :)

 

Merci beaucoup!!

 

 

Ps: voici la seule doc trouvé sur le WUX 120

 

image.thumb.png.63a573e709542a25cc6f6ca38e40b457.png

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Renseigne toi bien, si tes volets ont déjà alimentés par des WUX 120, il y a de fortes chances que tu ne puisses plus jamais les domotiser par inversion de polarité avec le module Qubino.


Seule option, beaucoup plus chère, le KLF 200.

Partager ce message


Lien à poster
Partager sur d’autres sites

que diriez-vous de la position des lattes? peuvent-ils être contrôlés par HC2?

Partager ce message


Lien à poster
Partager sur d’autres sites

Hi tinman, with a FGR no ???

Envoyé de mon BND-L21 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors pour info voici le schéma de câblage avec tout le système vélux WUX 120. 

ATTENTION: je n'ai pas encore testé je vous fais un retour des que c'est fait!!!

 

PS: schéma surement évident mais pas pour moi au départ.... Cela pourra peut être aider les boulets de l'électricité comme moi :D

 

163947390_Sanstitre.thumb.png.152c42c164172aa26799338314e948db.png

  • Like 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello les amis moi je cherche a faire les fin de course quelqu’un peut m'aider.

 

Modifié par hermanos

Partager ce message


Lien à poster
Partager sur d’autres sites

×