Aller au contenu
PITP2

Qubino Zmnhsd1 - Module Rail Din Variateur Z-Wave+

Recommended Posts

J'ai un bon plan pour de la bière artisanale. Le nouveau collège qui est arrivé lundi fabrique ça propre biere ci cela peu te faire patienter lol

Envoyé de mon SM-G900F en utilisant Tapatalk

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Voila c'est installé ça marche bien, j'ai deux ampoules fluocompactes branchées dessus pas de problème

 

Et la photo est pour Did  ;)

 

post-629-0-74005100-1454764048_thumb.jpg

  • Upvote 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Joli... mais pourquoi tu as couché ton tableau électrique ?  :D

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

MDR c'est une installation électrique belge, c'est plus reposant de câbler allonger  ;)

  • Upvote 3

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso la puissance max pour ce module est trop basse je trouve.

Vue que je refais tous mon câblage électrique, J ai déporter tous mes fgd dans un tableau dédier.

Envoyé de mon SM-G925F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Je me suis dit la même chose que toi concernant la puissance mais on va de plus en plus à  la réduction du nombre de watts avec les ampoules à  Led , fuocompacte etc ...

Il y aura surement des cas ou on sera à  "l'étroit"  mais ce ne sera peut être pas si souvent que cela.

J'ai demandé à  Qubino aussi si ils avaient prévu de nous sortie un module ON/OFF en rail Din mais ils m'ont dit que ce n'était pas prévu

Partager ce message


Lien à poster
Partager sur d’autres sites

@domodial, faut pas tout dire à  Madame  ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Vous avez remarqué ?

En domotique, le prix moyen du module est de 60€ toutes marques confondues... pardon, 59.90€ !

Et si le module est récent c'est 70€

 

Vous pouvez m'expliquer ?  ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso au Gabon a 50€ l ampoule led, j'aime mieux rester sur du fibaro xd

Partager ce message


Lien à poster
Partager sur d’autres sites

 Ah, en plus le voyant led flashe comme il faut, c'est discret et avec la petite queue, que lui manque t-il?

Les templates de  Fibaro.

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement Shad, j'avais pas fais gaffe, 230w... Si je ne passe pas en LED partout, cela va être chaud.

Partager ce message


Lien à poster
Partager sur d’autres sites

@shad, ah oui ça calme les leds chez toi ... :huh:

 

Petit retour après 1 journée le fonctionnement avec l'interrupteur en mono stable fonctionne bien.

Par contre j'ai constaté qu'il y avait une combinaison d'actions qui ne fonctionnait pas :

1 appui pour éteindre les lumières avec l'interrupteur => OK

ON depuis la HC2 => OK

OFF depuis la HC2 => OK

ON depuis la HC2 => NOK

 

Je vais contacter Qubino pour essayer d'en connaitre la cause

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement Shad, j'avais pas fais gaffe, 230w... Si je ne passe pas en LED partout, cela va être chaud.

Les fluocompactes doivent être accessibles en Afrique ?

Avec des ampoules 20W (ce qui suppose 10 ampoules sur un ancien télérupteur) il y a de la marge, non ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bah 10 * 20 W tu es déjàà200W, il est limité à230 W...

Partager ce message


Lien à poster
Partager sur d’autres sites

@nico, oui et alors ? c'est versailles chez vous ? :P

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Et du coup pour pouvoir refaire un ON, tu fais comment ? appli ? ça ce décoince quand meme ?

 

@shad, ah oui ça calme les leds chez toi ... :huh:

 

Petit retour après 1 journée le fonctionnement avec l'interrupteur en mono stable fonctionne bien.

Par contre j'ai constaté qu'il y avait une combinaison d'actions qui ne fonctionnait pas :

1 appui pour éteindre les lumières avec l'interrupteur => OK

ON depuis la HC2 => OK

OFF depuis la HC2 => OK

ON depuis la HC2 => NOK

 

Je vais contacter Qubino pour essayer d'en connaitre la cause

Partager ce message


Lien à poster
Partager sur d’autres sites

Cela ne se décoince pas ...... il faut allumer la lumière via ON du poussoir puis il faut laisser gérer l'extinction par la HC2 ...

 

Bref pas encore au point avec la HC2, il semblerait que cela fonctionne bien avec Jeedom, je l'avais testé aussi sur la Lifedomus mais sur une platerforme de test et donc je n'avais pas détecté ce mauvais fonctionnement.

Il m'en faudrait un autre pour tester une nouvelle fois sur la Lifedomus  :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas Versaille, mais 10 pour un couloir cela peut être juste, mon couloir fait une sacré longueur en L, et j'ai 12 spots par exemple. Bon, moi pour le moment je ne suis pas en Led, mais j'y passerai maintenant que Osram en fait qui me plaise d'un point de vue couleur.

Partager ce message


Lien à poster
Partager sur d’autres sites

@nico, oui et alors ? c'est versailles chez vous ? :P

J'ai 260W de spots dans mon salon, et 336W dans ma salle à  manger.... ça va très vite avec les spots halogènes à  40/50W pièce.

 

Bon par contre ton histoire de ON/OFF qui ne fonctionne par parfaitement avec la HC2 me refroidit un peu :(

 

@Nico : tu peux m'en dire plus sur les nouvelles Osram, ça m'intéresse :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bande de consommateurs de watts , c'est àcause de vous que l'on ne peut pas se passer des centrales nucléaires MDR :2:

Partager ce message


Lien à poster
Partager sur d’autres sites

Justement on a trop de jus, faut le dépenser :P

 

Non mais sérieusement, l'éclairage c'est négligeable sur ma facture électrique, je suis au chauffage tout électrique.
Alors jeter à  la poubelle mon stock d'halogène/incandescent qui fonctionnent très bien, pour les remplacer par des LED qui crameront avant la durée de vie théorique de 50000h, faudra m'expliquer où est le coté écologique.

Et même pour mon portefeuille ce n'est pas bon.... du coup des LED je n'en n'ai que très peu (5 ampoules en tout je crois)... et surtout ça se dimme mal, donc pas WAF.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bah pareil, chez moi je suis sur de l'halo aujourd'hui, et j'arrive pareil au niveau Watt que Lazer. Pourquoi, car lorsque j'ai équipé chez moi il y a 2 ans, le LED était encore pourri et hors de prix, même chez OSRAM en direct (Et beau papa bosse chez OSRAM donc je n'allais pas prendre ailleurs encore plus chère) : Pas de blanc chaud correct, pas encore de vrai LEDen vrai 230V donc ballaste, prix, etc.

Moi j'avais pris que ça chez moi du coup : http://www.materielelectrique.com/halo-rond-3x35w-nickel-osram-p-219948.html

J'ai au moins 20 pack chez moi... (D'ailleurs le prix est juste de folie dans le commerce, si vous saviez à  combien je les touche, vous pleureriez). Bon, c'est vrai que c'est du top, j'en ai depuis 10 ans dans un appart, c'est vraiment de la qualité et costaud et plutôt sympa niveau design.

 

Maintenant depuis 6mois/1an, ça change, et il font du LED vraiment top, en 230 V parfaitement dimmable, ou alors en 12v mais il faut les ballasts qui vont bien (Pas la merde chinoise fournie avec par défaut). Et surtout, il y a enfin un prix correct.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai une Lampe LED qui a cramée et qui m'a cramée mon module FIBARO  :(  Heureusement le Qubino était commandé ! Je suis en V4.0.56 et je n'ai pas de souci ON/OFF.

Pour l'instant je ne suis pas déçu. 

Partager ce message


Lien à poster
Partager sur d’autres sites

×